お客さまサポートサイト > 重要なお知らせ > 【セキュリティ情報】KVMの脆弱性対策について(CVE-2015-3456)

【セキュリティ情報】KVMの脆弱性対策について(CVE-2015-3456)

弊社サービスにおける対応は完了いたしました。(2015年5月25日 8:00時点)

—————-

以下のセキュリティ情報が公開されています。

<対象のお客様>
弊社Webシステム製品を、LINUX仮想環境でご利用のお客様

<対象製品>
Platon
Libra SQUARE
GigaCast

※尚、弊社が提供しております以下サービスは、物理環境で
運営している為、本件による影響はありません。

・GigaCast Cloud(月額固定、プリペイド制)
・Platon      (お手軽スタートパック)
<参考サイト>
http://jvndb.jvn.jp/ja/contents/2015/JVNDB-2015-002668.html

<対策について>
弊社製品自体に変更はございません。
製品を動作させているサーバーで、各ベンダが公開している対策を実施して下さい。

サーバーの停止、再起動を伴う作業です。

 

<Libra SQUAREお手軽スタートパックをご利用のお客様>

本件についてサーバーに対策を施します。

■作業日時
2015年5月22日(金)18:00~19:00

■影響範囲
作業中、該当時間帯に10分程度、アクセスが出来ない状態が発生致します。

 

<FLIPPER U、オンラインストレージをお使いのお客様>

ライセンス認証を行う弊社ライセンスサーバーに対策を施します。

■作業日時
2015年5月25日(月)6:00~6:30

■影響範囲
作業中、該当時間帯に10分程度、以下の作業が出来ない状態が発生致します。
・FLIPPER Uの認証作業
・ブックの新規作成
・ページ追加、編集作業
・オンラインストレージの認証作業

2015/5/22 | Author: sugiyama | Category: 重要なお知らせ