お客さまサポートサイト > 重要なお知らせ > 【セキュリティ情報】SSL 3.0 の脆弱性対策について(CVE-2014-3566)

【セキュリティ情報】SSL 3.0 の脆弱性対策について(CVE-2014-3566)

以下のセキュリティ情報が公開されています。

<対象のお客様>
弊社Webシステム製品を、SSL(https)によるアクセスでご利用のお客様。

<対象製品>
製品が動作しているサーバーに関する情報です。

<参考サイト>
http://www.ipa.go.jp/security/announce/20141017-ssl.html

<対策について>
弊社製品には変更はございません。
製品を動作させているサーバー設定を変更して、SSL3.0を無効化します。

<お手軽サービスをご利用のお客様>

本件についてサーバーに対策を施します。別途、個別にご案内申し上げます。

2014/10/17 | Author: 高濱 | Category: 重要なお知らせ