お客さまサポートサイト > 重要なお知らせ > 【セキュリティ情報】glibcライブラリの脆弱性対策について(CVE-2015-0235)

【セキュリティ情報】glibcライブラリの脆弱性対策について(CVE-2015-0235)

以下のセキュリティ情報が公開されています。

<対象のお客様>
弊社Webシステム製品を、LINUXサーバーでご利用のお客様。

<対象製品>
製品が動作しているLINUXサーバーに関する情報です。

<参考サイト>
http://jvn.jp/vu/JVNVU99234709/

<対策について>
弊社製品には変更はございません。
製品を動作させているサーバーでglibcをバージョンアップします。

サーバーの停止、再起動を伴う作業です。

<お手軽サービスをご利用のお客様>

本件についてサーバーに対策を施します。別途、個別にご案内申し上げます。

2015/1/28 | Author: 高濱 | Category: 重要なお知らせ