お客さまサポートサイト > 重要なお知らせ > 【重要】「STORM Maker」Office2013→Office2010へのダウングレードによるエラーについて

【重要】「STORM Maker」Office2013→Office2010へのダウングレードによるエラーについて

日頃より、弊社製品をご愛顧いただき誠にありがとうございます。
「STORM Maker」を以下の条件でご利用中のお客様にご注意いただきたい点がございますので以下、ご連絡させて頂きます

【対象】「STORM Maker」ユーザー様のうち、
Microsoft Office2013からOffice2010へのダウングレードを行ったパソコンでご利用中、ご利用予定の方

【ご報告】
上記に該当するパソコンでコンテンツ作成が行えなくなる事象が発見されました。

【回避策】
1.OSを再インストールし、Microsoft Office2010でSTORM Makerを利用してください。
2.「STORM Maker」の動作環境に適した他のPCでご利用ください。

▼動作環境(7/1現在)
http://suite.logosware.com/storm-maker/requirements/

【原因】
PowerPoint2013が完全にアンインストールできていないことによるものです。
下記、Microsoft社からの報告をご参照下さい。

▼IntegratedOffice.exe Office 2013 の Office 365 のインストール ・ エラーを修正します。
http://support.microsoft.com/kb/2809219/ja
▼Microsoft Office 2013 または Office 365 のセットアップ中にハングする
http://support.microsoft.com/kb/2813190/ja
本件につき、ご不明な点、気がかりな点は、
support@logosware.com までお知らせください。
引き続き、STORM Makerをご活用いただけますようお願い申しあげます。

2014/7/1 | Author: 田代 | Category: 重要なお知らせ | Tag: